Miele CM5300 loopt slecht door zelfs na schoonmaken en ontkalken

mattycoffee
Berichten: 1
Lid geworden op: wo 07 apr 2021, 22:56

Miele CM5300 loopt slecht door zelfs na schoonmaken en ontkalken

Berichtdoor mattycoffee » vr 09 apr 2021, 19:48

Beste leden,

Ik ben nieuw hier omdat ik onlangs een mooie CM5300 heb kunnen overnemen voor niks, alleen heeft de machine een “kuur” waar ik geen raad meer weet. De koffie loopt gewoon tergend langzaam uit het apparaat....

Ik heb het volgende al gedaan
-ontkalkt
-systeem schoongemaakt
-geheel nieuwe zetgroep geplaatst
-machine opengemaakt en leiding van zetgroep naar koffie uitloop losgemaakt en schoongemaakt
-Maalgraad van de bonen gecheckt (staat op 1 na grofste maling)

En toch zit er ergens nog een verstopping. Ik hoor wanneer hij gaat koffiezetten dat er ergens druk ontsnapt, via een overdruk ventiel oid. - dit duurt een paar seconden en dan stop het en loopt de koffie gewoon langzaam uit de uitloop. soms druppelt het letterlijk, soms loopt het gewoon met een dun straaltje. Totaal niet wat ik gewend ben, ik heb meerdere volautomaten gehad (Jura C65, Miele 5200) en die liepen veel beter door dan deze.

Wanneer die klaar is “dumpt” hij tevens ook een lading water in de lekbak. De koffie is tevens wel gewoon lekker, maar het duurt gewoon een eeuwigheid.

Ik snap echt niet meer waar de verstopping kan zitten, zeker met een nieuwe zetgroep.

Weet een van jullie misschien raad?
Alvast bedankt!

Terug naar “Volautomaten”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast

cron