Jura herkent lekbak niet

Titaniumfriend
Berichten: 2
Lid geworden op: zo 24 apr 2011, 09:02

Jura herkent lekbak niet

Berichtdoor Titaniumfriend » zo 24 apr 2011, 09:10

Mijn Jura e65 herkent de lekbak niet meer. Alles staat erin maar het lampje dat de lekbak ontbreekt blijft knipperen. Heeft iemand enig idee hoe ik dit zou kunnen oplossen?

Arie19
Berichten: 158
Lid geworden op: vr 25 feb 2011, 00:51

Re: Jura herkent lekbak niet

Berichtdoor Arie19 » ma 25 apr 2011, 11:19

Het zal wel even knutselen zijn, maar mijn vermoeden zegt me dat de schakelaar niet 100% werkt.
Bij mijn Jura (de E75) zit hij rechts-achterin en wordt aangeschakeld, niet door de lekbak, maar door de afvalbak slede.
Met een mes of iets waar je ermee bij kan komen kan je hem activeren.
Om die te vervangen moet waarschijnlijk wel het apparaat uit elkaar.
Leuk klusje op een zonnige Paasdag.
Ik wens je veel succes en laat ook even weten of je het op hebt kunnen lossen.

(laat eigenlijk die Jura maar ff, ga ff lekker over op de biertender ;) ;) )

Arie.

Titaniumfriend
Berichten: 2
Lid geworden op: zo 24 apr 2011, 09:02

Re: Jura herkent lekbak niet

Berichtdoor Titaniumfriend » zo 01 mei 2011, 18:57

Het is officieel: de jura is overleden.

Gebruikersavatar
Jura_Impressa
Berichten: 612
Lid geworden op: di 25 mei 2010, 17:35
Locatie: Vlaardingen
Contacteer:

Re: Jura herkent lekbak niet

Berichtdoor Jura_Impressa » di 03 mei 2011, 10:59

Beste Titanium,

Ik heb vorige week nog gratis een klant kunnen helpen met hetzelfde probleem op zijn E10. Wellicht wil je nog een poging wagen of heb je 'm al in zee gedumpt? :-)
* Alles van JURA, Rocket, Quick Mill & Bravilor *

Arie19
Berichten: 158
Lid geworden op: vr 25 feb 2011, 00:51

Re: Jura herkent lekbak niet

Berichtdoor Arie19 » di 03 mei 2011, 23:31

Maar mocht de reanimatie niet lukken, hou ik me aanbevolen om me te ontfermen over het stoffelijk overschot.
Mogelijk zijn er toch nog wel wat organen die een levensvermoeide Jura kunnen helpen.
Uiteraard neem ik dan de verzendkosten voor mijn rekening.
Eigenlijk hoop ik dat je hem toch weer tot leven kan wekken.

Ik hoor wel en wens je veel succes.

Arie.

Robmar
Berichten: 1
Lid geworden op: zo 12 aug 2012, 13:20

Re: Jura herkent lekbak niet

Berichtdoor Robmar » do 01 nov 2012, 15:09

Hier hetzelfde probleem met de S95, contactpunten al helemaal gereinigd maar helaas zonder resultaat. De bovengenoemde oplossing met de schakelaar is hier niet mogelijk omdat deze schakelaar er niet in zit :?

Ben benieuwd naar andere tips?

M.v.g. Rob.


Terug naar “Volautomaten”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast

cron